Ios手機一定要更新到8.2以上才能下載app嗎.....

如題....
小弟我手機是蘋果ios7
目前系統都很順而且礙於一些原因不太想升級ios
請問,一定要8.2版以上才能嗎.....?

評論

  • 您好,我的ios 8.1.2,無法下載最新版的gogoro1.4版,我的作法如下:點桌面的 itunes,手動下載gogoro,再進手機的app store下載,就可以下載舊的1.3版本了,但是ios7支援那個版本,我就不清楚了,給您參考。
  • Hi DavidWei:

    經確認,現在的確需要升級到iOS8.2 才能使用。因此還是要麻煩您溜。

    艾維斯
登錄註冊進行評論。